安全漏洞

安全漏洞补丁公告

当前位置  >  首页  >  服务支持  >  安全漏洞  >  安全漏洞补丁公告
公告名称 安全级别 描述 发布时间
2266 KYSA-202102-0065 中等 mysql-5.7安全漏洞 2022-11-10
2267 KYSA-202102-0035 重要 apport安全漏洞 2022-11-10
2268 KYSA-202102-0034 重要 apport安全漏洞 2022-11-10
2269 KYSA-202211-1031 重要 sudo安全漏洞 2022-11-10
2270 KYSA-202211-1030 重要 sudo安全漏洞 2022-11-10
2271 KYSA-202211-1029 重要 shim安全漏洞 2022-11-08
2272 KYSA-202211-1028 重要 glibc安全漏洞 2022-11-08
2273 KYSA-202211-1027 低等 cups安全漏洞 2022-11-08
2274 KYSA-202210-0070 严重 kylin-ipmsg安全漏洞 2022-11-07
2275 KYSA-202210-0001 重要 kylin-software-center安全漏洞 2022-11-07
2276 KYSA-202202-0020 中等 python3.5安全漏洞 2022-11-07
2277 KYSA-202202-0023 重要 ghostscript安全漏洞 2022-11-07
2278 KYSA-202211-1026 中等 pcre2安全漏洞 2022-11-04
2279 KYSA-202211-1005 重要 kernel安全漏洞 2022-11-01
2280 KYSA-202211-1012 重要 mariadb安全漏洞 2022-11-01

试用

服务

动态

联系