安全漏洞

loophole

安全漏洞补丁公告

当前位置  >  首页  >  服务支持  >  安全漏洞  >  安全漏洞补丁公告

公告ID(KYSA-202301-2001

公告ID:KYSA-202301-2001 公告摘要:中标麒麟安全邮件服务系统(v5版本)存在SQL注入漏洞 等级:Critical 发布日期:2023-01-06

详细介绍

漏洞描述

中标麒麟安全邮件服务系统存在SQL注入漏洞。攻击者可利用漏洞读取数据库数据,造成账号、邮件等敏感信息泄露。

影响产品


中标麒麟安全邮件服务器软件V5  127版本 & B20、B22、B66版本


修复建议

建议客户联系厂商获取修复补丁。




上一篇: KYSA-202102-0001 下一篇: KYSA-202211-1024

试用

服务

动态

联系